Kawasaki VN750 Forum banner
1 - 17 of 17 Posts

·
Registered
Joined
·
10 Posts
Discussion Starter · #1 ·
Pesquisando pecas encontrei o fórum, 48anos sempre motos pequena para trabalho, experiência única agora com a vn750 .passeios curtos aqui em São Paulo Brasil.
espero aprender muito com vocês.
 

·
Registered
Joined
·
8 Posts
Legal, bem vindo, eu tenho uma Vulcan 750 à uns 5 anos, mas esta parada à 2 , aos poucos estou resolvendo todos os problemas dela , sem gambiarra, rs, o que deixa mais difícil a tarefa, visto que as peças originais são muito caras e difícil de encontrar.
 

·
Registered
Joined
·
10 Posts
Discussion Starter · #3 ·
Legal, bem vindo, eu tenho uma Vulcan 750 à uns 5 anos, mas esta parada à 2 , aos poucos estou resolvendo todos os problemas dela , sem gambiarra, rs, o que deixa mais difícil a tarefa, visto que as peças originais são muito caras e difícil de encontrar.
Boa noite ..tudo na paz.? Cara levanta ela ..estava cheia de gambiarra..vamos nos falando..que te passo dicas de peças compatíveis..
 

·
Registered
Joined
·
8 Posts
Consegui resolver, na verdade eu eliminei todo o sistema, aprendi aqui no forum, que se ligar esta terceira disse que é de vacuo para o carburador funcionar do mesmo lado, faz a mesma, problema, agora ela tem outro resolvido, Depois que o motor esquenta , ela pega mais, a nao ser que deixe o motor esfriar de 20 a 30 minutos e.
 

·
Registered
Joined
·
10 Posts
Discussion Starter · #9 ·
Resolver, na verdade, eliminei todo o sistema, aprendi aqui no forum, que se liga esta terceira, disse que é de vacuo para o carburador funcionar do mesmo lado, faz a mesma, problema, agora ela tem outro, Depois que o motor esquenta , ela pega mais, a nao ser que deixe o motor esfriar de 20 a 30 minutos e.
[/CITAR
 

·
Registered
Joined
·
10 Posts
Discussion Starter · #10 ·
O motor de arranque não esquenta é fato..faz o teste de aterramento..da uma lixada na extremidade que vai o parafuso e na região que vai o motor de arranque e na carcaça do motor .deve estar sujo e faz o teste.
 

·
Registered
Joined
·
8 Posts
O motor de arranque não esquenta é fato..faz o teste de aterramento..da uma lixada na extremidade que vai o parafuso e na região que vai o motor de arranque e na carcaça do motor .deve estar sujo e faz o teste.
Pelo que decobri aqui no fórum , é um problema cronico dela, partida a quente, eles recomendam fazer um bypass do R/R (cabo de energia) direto para a bateria . vou fazer um teste .
 
1 - 17 of 17 Posts
Top